пятница, 9 октября 2015 г.

SOS!!!

Всем привет! Я рада, что Вы заглянули в Мишкин домик!

Дорогие мои читатели!
Обращаюсь к Вам за помощью.

Вот уже несколько дней я не могу вставить фото в пост.
При нажатии кнопки "Вставить изображение" появляется вот такая надпись:

Bad Request

Error 400

И всё! Дальше зависание...

Взываю о помощи!

Помогите! Люди добрые!

Очень прошу!

Я Вам заранее очень благодарна и всегда рада!

Про иконку "Вставить видеоролик", то же самое...

 P.S: Пост про витрину с мишками опубликован, как тестовый.
Он долго висел с фото в черновиках...

11 комментариев:

  1. Добрый день! У меня такое было. Я "вылечила" чисткой истории в браузере. Просто взяла и почистила кэш, куки, историю просмотров за пару дней. И всё прошло. Бывает, что снова появляется такая неприятность, снова всё чищу. Попробуйте, и напишите, пожалуйста, сработал ли у вас этот фокус :)

    ОтветитьУдалить
    Ответы
    1. Ольга! Добрый день!
      Спасибо, что откликнулись!
      А как это всё почистить? Куда войти? Что удалить?

      Удалить
  2. Я в пути, скоро доеду до дома, и все напишу, с картинками. Все будет хорошо! :)

    ОтветитьУдалить
  3. УРА!!! Я справилась с кешами! Всё очистила!

    ОтветитьУдалить
  4. Ответы
    1. Ольга! Вам отдельное БОЛЬШОЕ спасибо!!!

      Удалить
    2. Пожалуйста, рада была помочь :) Я уже успела написать пост с картинками, вот он, вдруг еще пригодится кому
      http://olga-goncharova.blogspot.ru/2015/10/404-error-chrome.html

      Удалить
  5. Ольга! Спасибо!:)
    Очень нужный пост! Обязательно пригодится!

    ОтветитьУдалить